<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="http://www.stephankinsella.com/wp-content/thesis/skins/classic-r/css.css" />
<title>&#8220;Introduction&#8221; to J. Neil Schulman&#8217;s Origitent: Why Original Content is Property</title>
<meta name="description" content="I wrote the &#8220;Introduction&#8221; (really, a foreword) to J. Neil Schulman&#8217;s latest book, Origitent: Why Original Content is Property (Steve Heller Publishing, 2018), to be published later today, if I&#8217;m not mistaken (as noted by Neil on Facebook). It will include a transcript of our previous discussion at KOL208 | Conversa" />
<meta name="robots" content="noodp, noydir" />
<link rel="canonical" href="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/" />
<link rel="alternate" type="application/rss+xml" title="StephanKinsella.com feed" href="http://www.stephankinsella.com/feed/" />
<link rel="pingback" href="http://www.stephankinsella.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//www.stephankinsella.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StephanKinsella.com &raquo; &#8220;Introduction&#8221; to J. Neil Schulman&#8217;s Origitent: Why Original Content is Property Comments Feed" href="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stephankinsella.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.stephankinsella.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://www.stephankinsella.com/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.stephankinsella.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.stephankinsella.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.stephankinsella.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stephankinsella.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stephankinsella.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.stephankinsella.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.stephankinsella.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stephankinsella.com%2F2018%2F06%2Fintroduction-schulman-origitent%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stephankinsella.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stephankinsella.com%2F2018%2F06%2Fintroduction-schulman-origitent%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Bad Behavior 2.2.20 run time: 4.143 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1529272123 52.90.98.148';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Kinsella On Liberty" href="http://www.stephankinsella.com/feed/kinsella-on-liberty/" />
<link rel="alternate" type="application/rss+xml" title="" href="http://www.stephankinsella.com/feed/podcast/" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://www.stephankinsella.com/wp-content/uploads/2014/10/sk.ico" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="500453180"/>
<meta property="og:url" content="http://stephankinsella.com/2018/06/introduction-schulman-origitent/"/>
<meta property="og:title" content="&#8220;Introduction&#8221; to J. Neil Schulman&#8217;s &lt;i&gt;Origitent: Why Original Content is Property&lt;/i&gt;"/>
<meta property="og:site_name" content="StephanKinsella.com"/>
<meta property="og:description" content="I wrote the &quot;Introduction&quot; (really, a foreword) to J. Neil Schulman&#039;s latest book, Origitent: Why Original Content is Property (Steve Heller Publishing, 2018),"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<link rel="shortcut icon" href="http://www.stephankinsella.com/wp-content/themes/thesis/lib/images/favicon.ico" />
<noscript><style>.menu { display: block; }</style></noscript></head>
<body class="template-single">
<div class="container">
	<span class="menu_control">≡ Menu</span>
<ul id="menu-new-header-nav-bar" class="menu"><li id="menu-item-6309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6309"><a href="http://www.stephankinsella.com/">Home</a></li>
<li id="menu-item-6310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6310"><a href="http://www.stephankinsella.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6320"><a href="http://www.kinsellalaw.com/">KinsellaLaw</a></li>
</ul>
</li>
<li id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6316"><a href="http://www.stephankinsella.com/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-6317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6317"><a href="http://www.stephankinsella.com/translations/">Translations</a></li>
	<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="http://www.stephankinsella.com/llw/"><i>Law in a Libertarian World</i> + Supplementary Material</a></li>
	<li id="menu-item-6426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6426"><a href="http://www.stephankinsella.com/publications/#againstip"><i>Against Intellectual Property</i></a></li>
	<li id="menu-item-6321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6321"><a href="http://www.kinsellalaw.com/publications/">Legal Publications</a></li>
</ul>
</li>
<li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6315"><a href="http://www.stephankinsella.com/media/">Media/Events</a></li>
<li id="menu-item-7988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7988"><a href="http://www.stephankinsella.com/kinsella-on-liberty-podcast/">Podcast</a></li>
<li id="menu-item-6319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6319"><a href="http://c4sif.org">C4SIF</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="http://www.stephankinsella.com/donate/">Donate</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6313"><a href="http://www.stephankinsella.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-6318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6318"><a href="http://www.stephankinsella.com/dropbox/">Dropbox</a></li>
</ul>
</li>
<li id="menu-item-7695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7695"><a href="http://www.stephankinsella.com/follow/">Follow</a>
<ul class="sub-menu">
	<li id="menu-item-7149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7149"><a href="http://www.stephankinsella.com/feed">Subscribe</a></li>
</ul>
</li>
</ul>
	<div id="header" class="header">
		<div id="site_title"><a href="http://www.stephankinsella.com">StephanKinsella.com</a></div>
		<div id="site_tagline">Austro-Anarchist Libertarian Legal Theory</div>
	</div>
	<div class="columns">
		<div class="content">
			<div id="post-12099" class="post_box grt top" itemscope itemtype="http://schema.org/Article">
				<link itemprop="mainEntityOfPage" href="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">&#8220;Introduction&#8221; to J. Neil Schulman&#8217;s <i>Origitent: Why Original Content is Property</i></h1>
					<div class="byline small">
						<span class="post_author_intro">by</span> <span class="post_author" itemprop="author">Stephan Kinsella</span>
						<meta itemprop="datePublished" content="2018-06-15" />
						<meta itemprop="dateModified" content="2018-06-15" />
						<span class="post_date_intro">on</span> <span class="post_date" title="2018-06-15">June 15, 2018</span>
					</div>
				</div>
				<div class="post_content" itemprop="articleBody">
<p><a href="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg"><img data-attachment-id="12100" data-permalink="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/origitent-cover/" data-orig-file="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg?fit=280%2C420" data-orig-size="280,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PHOTOMORPHIC PTE. LTD.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="origitent cover" data-image-description="" data-medium-file="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg?fit=280%2C420" class="alignright size-full wp-image-12100" src="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg?resize=280%2C420" alt="" width="280" height="420" srcset="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg?w=280 280w, https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2018/06/origitent-cover.jpg?resize=200%2C300 200w" sizes="(max-width: 280px) 100vw, 280px" data-recalc-dims="1" /></a>I wrote the &#8220;Introduction&#8221; (really, a foreword) to J. Neil Schulman&#8217;s latest book, <em>Origitent: Why Original Content is Property</em> (Steve Heller Publishing, 2018), to be published later today, if I&#8217;m not mistaken (as noted by Neil <a href="https://www.facebook.com/photo.php?fbid=10215683478260525&amp;set=a.1153821486259.23013.1249330345&amp;type=3&amp;theater">on Facebook</a>). It will include a transcript of our previous discussion at <a class="tm_lcptu_post_title_link" href="http://www.stephankinsella.com/paf-podcast/kol208-conversation-with-schulman-about-logorights-and-media-carried-property/">KOL208 | Conversation with Schulman about Logorights and Media-Carried Property</a>.</p>
<p>I&#8217;ll post my &#8220;Introduction&#8221; and the transcript here in due course.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12099" class="share-twitter sd-button share-icon no-text" href="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12099" class="share-facebook sd-button share-icon no-text" href="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12099" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11408199-12099-5b26d73b5786f' data-src='https://widgets.wp.com/likes/#blog_id=11408199&amp;post_id=12099&amp;origin=www.stephankinsella.com&amp;obj_id=11408199-12099-5b26d73b5786f' data-name='like-post-frame-11408199-12099-5b26d73b5786f'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.stephankinsella.com/2018/06/introduction-schulman-origitent/" data-a2a-title="“Introduction” to J. Neil Schulman’s Origitent: Why Original Content is Property"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://i1.wp.com/static.addtoany.com/buttons/share_save_171_16.png?ssl=1" alt="Share" data-recalc-dims="1"></a></div></div>				</div>
			</div>
			<div id="comments">
				<div class="comments_intro"><span class="bracket">{</span> <span class="num_comments">0</span> comments&#8230; <a href="#commentform" rel="nofollow">add one</a> <span class="bracket">}</span></div>
				<div id="commentform">
					<form method="post" action="http://www.stephankinsella.com/wp-comments-post.php">
						<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/introduction-schulman-origitent/#respond" style="display:none;">Cancel reply</a>
						<p class="comment_form_title">Leave a Comment</p>
						<p id="comment_form_name">
							<label for="author">Name <span class="required" title="Required">*</span></label>
							<input type="text" id="author" class="input_text" name="author" value="" tabindex="1" aria-required="true" />
						</p>
						<p id="comment_form_email">
							<label for="email">Email <span class="required" title="Required">*</span></label>
							<input type="text" id="email" class="input_text" name="email" value="" tabindex="2" aria-required="true" />
						</p>
						<p id="comment_form_url">
							<label for="url">Website</label>
							<input type="text" id="url" class="input_text" name="url" value="" tabindex="3" />
						</p>
						<p id="comment_form_comment">
							<label for="comment">Comment</label>
							<textarea name="comment" id="comment" class="input_text" tabindex="4" rows="6"></textarea>
						</p>
						<p class="comment-form-cookies-consent">
							<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
							<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
						</p>
						<p id="comment_form_submit">
							<input type="submit" id="submit" class="input_submit" name="submit" tabindex="5" value="Submit" />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0669089b56" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p><input type='hidden' name='comment_post_ID' value='12099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</form>
				</div>
			</div>
			<div class="prev_next">
				<p class="previous_post">Previous post: <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/" rel="prev">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></p>
			</div>
		</div>
		<div class="sidebar">
<div class="widget widget_text" id="text-447409241">			<div class="textwidget"><p>Stephan Kinsella is a practicing patent attorney, a libertarian writer and speaker, Director of the <a href="http://c4sif.org/">Center for the Study of Innovative Freedom</a> (C4SIF), and Founding and Executive Editor of <i><a href="http://www.LibertarianPapers.org">Libertarian Papers</a></i>.</p>
<p>My <a href="http://amazon.com/author/stephankinsella">Amazon Author Page</a></p>
</div>
		</div><div class="widget widget_search" id="search-2"><form role="search" method="get" id="searchform" class="searchform" action="http://www.stephankinsella.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget widget_text" id="text-447702094"><p class="widget_title">Follow The Podcast/Twitter</p>			<div class="textwidget"><p><a href="https://itunes.apple.com/us/podcast/kinsella-on-liberty/id595093254"><img width="20" height="20" alt="iTunes" src="https://i2.wp.com/www.stephankinsella.com/wp-content/uploads/2012/04/tiny_k.png?resize=20%2C20" style="border:0" data-recalc-dims="1"/>Subscribe via iTunes</a></p>
<p><a href="http://www.stephankinsella.com/feed/kinsella-on-liberty/"><img width="20" height="20" alt="RSS" src="https://i0.wp.com/www.stephankinsella.com/wp-content/uploads/2012/04/rss.png?resize=20%2C20" style="border:0" data-recalc-dims="1"/>Follow with RSS!</a></p>
<p><a href="http://www.stitcher.com/s?fid=55440&refid=stpr">Subscribe via Stitcher</a></p>
<p><a href="https://twitter.com/NSKinsella" class="twitter-follow-button" data-show-count="false">Follow @NSKinsella</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
		</div><div class="widget widget_archive" id="archives-3"><p class="widget_title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.stephankinsella.com/2018/06/'> June 2018 </option>
	<option value='http://www.stephankinsella.com/2018/01/'> January 2018 </option>
	<option value='http://www.stephankinsella.com/2017/11/'> November 2017 </option>
	<option value='http://www.stephankinsella.com/2017/06/'> June 2017 </option>
	<option value='http://www.stephankinsella.com/2017/04/'> April 2017 </option>
	<option value='http://www.stephankinsella.com/2017/03/'> March 2017 </option>
	<option value='http://www.stephankinsella.com/2017/01/'> January 2017 </option>
	<option value='http://www.stephankinsella.com/2016/12/'> December 2016 </option>
	<option value='http://www.stephankinsella.com/2016/08/'> August 2016 </option>
	<option value='http://www.stephankinsella.com/2016/06/'> June 2016 </option>
	<option value='http://www.stephankinsella.com/2016/05/'> May 2016 </option>
	<option value='http://www.stephankinsella.com/2016/04/'> April 2016 </option>
	<option value='http://www.stephankinsella.com/2016/03/'> March 2016 </option>
	<option value='http://www.stephankinsella.com/2016/02/'> February 2016 </option>
	<option value='http://www.stephankinsella.com/2016/01/'> January 2016 </option>
	<option value='http://www.stephankinsella.com/2015/10/'> October 2015 </option>
	<option value='http://www.stephankinsella.com/2015/09/'> September 2015 </option>
	<option value='http://www.stephankinsella.com/2015/08/'> August 2015 </option>
	<option value='http://www.stephankinsella.com/2015/07/'> July 2015 </option>
	<option value='http://www.stephankinsella.com/2015/06/'> June 2015 </option>
	<option value='http://www.stephankinsella.com/2015/05/'> May 2015 </option>
	<option value='http://www.stephankinsella.com/2015/04/'> April 2015 </option>
	<option value='http://www.stephankinsella.com/2015/01/'> January 2015 </option>
	<option value='http://www.stephankinsella.com/2014/11/'> November 2014 </option>
	<option value='http://www.stephankinsella.com/2014/10/'> October 2014 </option>
	<option value='http://www.stephankinsella.com/2014/08/'> August 2014 </option>
	<option value='http://www.stephankinsella.com/2014/07/'> July 2014 </option>
	<option value='http://www.stephankinsella.com/2014/04/'> April 2014 </option>
	<option value='http://www.stephankinsella.com/2014/02/'> February 2014 </option>
	<option value='http://www.stephankinsella.com/2014/01/'> January 2014 </option>
	<option value='http://www.stephankinsella.com/2013/12/'> December 2013 </option>
	<option value='http://www.stephankinsella.com/2013/10/'> October 2013 </option>
	<option value='http://www.stephankinsella.com/2013/09/'> September 2013 </option>
	<option value='http://www.stephankinsella.com/2013/08/'> August 2013 </option>
	<option value='http://www.stephankinsella.com/2013/07/'> July 2013 </option>
	<option value='http://www.stephankinsella.com/2013/05/'> May 2013 </option>
	<option value='http://www.stephankinsella.com/2013/04/'> April 2013 </option>
	<option value='http://www.stephankinsella.com/2013/03/'> March 2013 </option>
	<option value='http://www.stephankinsella.com/2013/02/'> February 2013 </option>
	<option value='http://www.stephankinsella.com/2013/01/'> January 2013 </option>
	<option value='http://www.stephankinsella.com/2012/12/'> December 2012 </option>
	<option value='http://www.stephankinsella.com/2012/11/'> November 2012 </option>
	<option value='http://www.stephankinsella.com/2012/10/'> October 2012 </option>
	<option value='http://www.stephankinsella.com/2012/09/'> September 2012 </option>
	<option value='http://www.stephankinsella.com/2012/08/'> August 2012 </option>
	<option value='http://www.stephankinsella.com/2012/06/'> June 2012 </option>
	<option value='http://www.stephankinsella.com/2012/04/'> April 2012 </option>
	<option value='http://www.stephankinsella.com/2012/03/'> March 2012 </option>
	<option value='http://www.stephankinsella.com/2012/02/'> February 2012 </option>
	<option value='http://www.stephankinsella.com/2012/01/'> January 2012 </option>
	<option value='http://www.stephankinsella.com/2011/12/'> December 2011 </option>
	<option value='http://www.stephankinsella.com/2011/11/'> November 2011 </option>
	<option value='http://www.stephankinsella.com/2011/10/'> October 2011 </option>
	<option value='http://www.stephankinsella.com/2011/09/'> September 2011 </option>
	<option value='http://www.stephankinsella.com/2011/08/'> August 2011 </option>
	<option value='http://www.stephankinsella.com/2011/07/'> July 2011 </option>
	<option value='http://www.stephankinsella.com/2011/06/'> June 2011 </option>
	<option value='http://www.stephankinsella.com/2011/05/'> May 2011 </option>
	<option value='http://www.stephankinsella.com/2011/04/'> April 2011 </option>
	<option value='http://www.stephankinsella.com/2011/03/'> March 2011 </option>
	<option value='http://www.stephankinsella.com/2011/02/'> February 2011 </option>
	<option value='http://www.stephankinsella.com/2011/01/'> January 2011 </option>
	<option value='http://www.stephankinsella.com/2010/12/'> December 2010 </option>
	<option value='http://www.stephankinsella.com/2010/11/'> November 2010 </option>
	<option value='http://www.stephankinsella.com/2010/10/'> October 2010 </option>
	<option value='http://www.stephankinsella.com/2010/09/'> September 2010 </option>
	<option value='http://www.stephankinsella.com/2010/08/'> August 2010 </option>
	<option value='http://www.stephankinsella.com/2010/07/'> July 2010 </option>
	<option value='http://www.stephankinsella.com/2010/06/'> June 2010 </option>
	<option value='http://www.stephankinsella.com/2010/05/'> May 2010 </option>
	<option value='http://www.stephankinsella.com/2010/04/'> April 2010 </option>
	<option value='http://www.stephankinsella.com/2010/03/'> March 2010 </option>
	<option value='http://www.stephankinsella.com/2010/02/'> February 2010 </option>
	<option value='http://www.stephankinsella.com/2010/01/'> January 2010 </option>
	<option value='http://www.stephankinsella.com/2009/12/'> December 2009 </option>
	<option value='http://www.stephankinsella.com/2009/11/'> November 2009 </option>
	<option value='http://www.stephankinsella.com/2009/10/'> October 2009 </option>
	<option value='http://www.stephankinsella.com/2009/09/'> September 2009 </option>
	<option value='http://www.stephankinsella.com/2009/08/'> August 2009 </option>
	<option value='http://www.stephankinsella.com/2009/07/'> July 2009 </option>
	<option value='http://www.stephankinsella.com/2009/06/'> June 2009 </option>
	<option value='http://www.stephankinsella.com/2009/05/'> May 2009 </option>
	<option value='http://www.stephankinsella.com/2009/04/'> April 2009 </option>
	<option value='http://www.stephankinsella.com/2009/02/'> February 2009 </option>
	<option value='http://www.stephankinsella.com/2009/01/'> January 2009 </option>
	<option value='http://www.stephankinsella.com/2008/12/'> December 2008 </option>
	<option value='http://www.stephankinsella.com/2008/11/'> November 2008 </option>
	<option value='http://www.stephankinsella.com/2008/10/'> October 2008 </option>
	<option value='http://www.stephankinsella.com/2008/09/'> September 2008 </option>
	<option value='http://www.stephankinsella.com/2008/08/'> August 2008 </option>
	<option value='http://www.stephankinsella.com/2008/07/'> July 2008 </option>
	<option value='http://www.stephankinsella.com/2008/05/'> May 2008 </option>
	<option value='http://www.stephankinsella.com/2008/01/'> January 2008 </option>
	<option value='http://www.stephankinsella.com/2007/12/'> December 2007 </option>
	<option value='http://www.stephankinsella.com/2007/10/'> October 2007 </option>
	<option value='http://www.stephankinsella.com/2007/09/'> September 2007 </option>
	<option value='http://www.stephankinsella.com/2007/08/'> August 2007 </option>
	<option value='http://www.stephankinsella.com/2007/07/'> July 2007 </option>
	<option value='http://www.stephankinsella.com/2007/04/'> April 2007 </option>
	<option value='http://www.stephankinsella.com/2007/03/'> March 2007 </option>
	<option value='http://www.stephankinsella.com/2007/01/'> January 2007 </option>
	<option value='http://www.stephankinsella.com/2006/11/'> November 2006 </option>
	<option value='http://www.stephankinsella.com/2006/10/'> October 2006 </option>
	<option value='http://www.stephankinsella.com/2006/09/'> September 2006 </option>
	<option value='http://www.stephankinsella.com/2006/08/'> August 2006 </option>
	<option value='http://www.stephankinsella.com/2006/07/'> July 2006 </option>
	<option value='http://www.stephankinsella.com/2006/06/'> June 2006 </option>
	<option value='http://www.stephankinsella.com/2006/01/'> January 2006 </option>
	<option value='http://www.stephankinsella.com/2005/12/'> December 2005 </option>
	<option value='http://www.stephankinsella.com/2005/11/'> November 2005 </option>
	<option value='http://www.stephankinsella.com/2005/10/'> October 2005 </option>
	<option value='http://www.stephankinsella.com/2005/09/'> September 2005 </option>
	<option value='http://www.stephankinsella.com/2005/08/'> August 2005 </option>
	<option value='http://www.stephankinsella.com/2005/07/'> July 2005 </option>
	<option value='http://www.stephankinsella.com/2005/06/'> June 2005 </option>
	<option value='http://www.stephankinsella.com/2005/05/'> May 2005 </option>
	<option value='http://www.stephankinsella.com/2005/04/'> April 2005 </option>
	<option value='http://www.stephankinsella.com/2005/03/'> March 2005 </option>
	<option value='http://www.stephankinsella.com/2005/02/'> February 2005 </option>
	<option value='http://www.stephankinsella.com/2005/01/'> January 2005 </option>
	<option value='http://www.stephankinsella.com/2004/12/'> December 2004 </option>
	<option value='http://www.stephankinsella.com/2004/11/'> November 2004 </option>
	<option value='http://www.stephankinsella.com/2004/10/'> October 2004 </option>
	<option value='http://www.stephankinsella.com/2004/09/'> September 2004 </option>
	<option value='http://www.stephankinsella.com/2004/08/'> August 2004 </option>
	<option value='http://www.stephankinsella.com/2004/07/'> July 2004 </option>
	<option value='http://www.stephankinsella.com/2004/06/'> June 2004 </option>
	<option value='http://www.stephankinsella.com/2004/05/'> May 2004 </option>
	<option value='http://www.stephankinsella.com/2004/04/'> April 2004 </option>
	<option value='http://www.stephankinsella.com/2004/03/'> March 2004 </option>
	<option value='http://www.stephankinsella.com/2004/02/'> February 2004 </option>
	<option value='http://www.stephankinsella.com/2004/01/'> January 2004 </option>
	<option value='http://www.stephankinsella.com/2003/11/'> November 2003 </option>
	<option value='http://www.stephankinsella.com/2003/10/'> October 2003 </option>
	<option value='http://www.stephankinsella.com/2003/09/'> September 2003 </option>
	<option value='http://www.stephankinsella.com/2003/08/'> August 2003 </option>
	<option value='http://www.stephankinsella.com/2003/07/'> July 2003 </option>
	<option value='http://www.stephankinsella.com/2003/05/'> May 2003 </option>
	<option value='http://www.stephankinsella.com/2003/04/'> April 2003 </option>
	<option value='http://www.stephankinsella.com/2003/03/'> March 2003 </option>
	<option value='http://www.stephankinsella.com/2003/02/'> February 2003 </option>
	<option value='http://www.stephankinsella.com/2003/01/'> January 2003 </option>
	<option value='http://www.stephankinsella.com/2002/12/'> December 2002 </option>
	<option value='http://www.stephankinsella.com/2002/11/'> November 2002 </option>
	<option value='http://www.stephankinsella.com/2002/10/'> October 2002 </option>
	<option value='http://www.stephankinsella.com/2002/09/'> September 2002 </option>
	<option value='http://www.stephankinsella.com/2002/08/'> August 2002 </option>
	<option value='http://www.stephankinsella.com/2002/07/'> July 2002 </option>
	<option value='http://www.stephankinsella.com/2002/06/'> June 2002 </option>
	<option value='http://www.stephankinsella.com/2002/05/'> May 2002 </option>
	<option value='http://www.stephankinsella.com/2002/04/'> April 2002 </option>
	<option value='http://www.stephankinsella.com/2002/03/'> March 2002 </option>
	<option value='http://www.stephankinsella.com/2002/02/'> February 2002 </option>
	<option value='http://www.stephankinsella.com/2002/01/'> January 2002 </option>
	<option value='http://www.stephankinsella.com/2001/12/'> December 2001 </option>
	<option value='http://www.stephankinsella.com/2001/11/'> November 2001 </option>
	<option value='http://www.stephankinsella.com/2001/10/'> October 2001 </option>
	<option value='http://www.stephankinsella.com/2001/09/'> September 2001 </option>
	<option value='http://www.stephankinsella.com/2001/08/'> August 2001 </option>
	<option value='http://www.stephankinsella.com/2001/07/'> July 2001 </option>
	<option value='http://www.stephankinsella.com/2001/06/'> June 2001 </option>
	<option value='http://www.stephankinsella.com/2001/05/'> May 2001 </option>

		</select>
		</div><div class="widget widget_tag_cloud" id="tag_cloud-3"><p class="widget_title">Tags</p><div class="tagcloud"><a href="http://www.stephankinsella.com/tag/abortion/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 10.4pt;" aria-label="abortion (5 items)">abortion</a>
<a href="http://www.stephankinsella.com/tag/american-revolution-revisionism/" class="tag-cloud-link tag-link-79 tag-link-position-2" style="font-size: 11.333333333333pt;" aria-label="American Revolution revisionism (6 items)">American Revolution revisionism</a>
<a href="http://www.stephankinsella.com/tag/anarcho-libertarianism/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 20.533333333333pt;" aria-label="Anarcho-libertarianism (34 items)">Anarcho-libertarianism</a>
<a href="http://www.stephankinsella.com/tag/argumentation-ethics/" class="tag-cloud-link tag-link-23 tag-link-position-4" style="font-size: 14.4pt;" aria-label="Argumentation ethics (11 items)">Argumentation ethics</a>
<a href="http://www.stephankinsella.com/tag/austrian-economics/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 17.333333333333pt;" aria-label="Austrian economics (19 items)">Austrian economics</a>
<a href="http://www.stephankinsella.com/tag/capitalism/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 10.4pt;" aria-label="capitalism (5 items)">capitalism</a>
<a href="http://www.stephankinsella.com/tag/cato/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 13.333333333333pt;" aria-label="Cato (9 items)">Cato</a>
<a href="http://www.stephankinsella.com/tag/conspiratoids/" class="tag-cloud-link tag-link-57 tag-link-position-8" style="font-size: 8pt;" aria-label="Conspiratoids (3 items)">Conspiratoids</a>
<a href="http://www.stephankinsella.com/tag/constitution/" class="tag-cloud-link tag-link-63 tag-link-position-9" style="font-size: 17.6pt;" aria-label="Constitution (20 items)">Constitution</a>
<a href="http://www.stephankinsella.com/tag/copyright/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 8pt;" aria-label="Copyright (3 items)">Copyright</a>
<a href="http://www.stephankinsella.com/tag/corporations/" class="tag-cloud-link tag-link-43 tag-link-position-11" style="font-size: 12.666666666667pt;" aria-label="Corporations (8 items)">Corporations</a>
<a href="http://www.stephankinsella.com/tag/engineers/" class="tag-cloud-link tag-link-52 tag-link-position-12" style="font-size: 10.4pt;" aria-label="Engineers (5 items)">Engineers</a>
<a href="http://www.stephankinsella.com/tag/environmentalism/" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 11.333333333333pt;" aria-label="Environmentalism (6 items)">Environmentalism</a>
<a href="http://www.stephankinsella.com/tag/federalism/" class="tag-cloud-link tag-link-94 tag-link-position-14" style="font-size: 9.3333333333333pt;" aria-label="federalism (4 items)">federalism</a>
<a href="http://www.stephankinsella.com/tag/fractional-reserve-banking/" class="tag-cloud-link tag-link-88 tag-link-position-15" style="font-size: 9.3333333333333pt;" aria-label="fractional-reserve banking (4 items)">fractional-reserve banking</a>
<a href="http://www.stephankinsella.com/tag/gay-marriage/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 9.3333333333333pt;" aria-label="gay marriage (4 items)">gay marriage</a>
<a href="http://www.stephankinsella.com/tag/hans-hermann-hoppe/" class="tag-cloud-link tag-link-193 tag-link-position-17" style="font-size: 13.333333333333pt;" aria-label="Hans-Hermann Hoppe (9 items)">Hans-Hermann Hoppe</a>
<a href="http://www.stephankinsella.com/tag/hoppe/" class="tag-cloud-link tag-link-29 tag-link-position-18" style="font-size: 21.466666666667pt;" aria-label="Hoppe (40 items)">Hoppe</a>
<a href="http://www.stephankinsella.com/tag/humour/" class="tag-cloud-link tag-link-45 tag-link-position-19" style="font-size: 9.3333333333333pt;" aria-label="humour (4 items)">humour</a>
<a href="http://www.stephankinsella.com/tag/immigration/" class="tag-cloud-link tag-link-41 tag-link-position-20" style="font-size: 13.333333333333pt;" aria-label="immigration (9 items)">immigration</a>
<a href="http://www.stephankinsella.com/tag/innovation/" class="tag-cloud-link tag-link-115 tag-link-position-21" style="font-size: 9.3333333333333pt;" aria-label="innovation (4 items)">innovation</a>
<a href="http://www.stephankinsella.com/tag/international-law/" class="tag-cloud-link tag-link-50 tag-link-position-22" style="font-size: 8pt;" aria-label="international law (3 items)">international law</a>
<a href="http://www.stephankinsella.com/tag/l-neil-smith/" class="tag-cloud-link tag-link-150 tag-link-position-23" style="font-size: 8pt;" aria-label="L. Neil Smith (3 items)">L. Neil Smith</a>
<a href="http://www.stephankinsella.com/tag/left-libertarianism/" class="tag-cloud-link tag-link-24 tag-link-position-24" style="font-size: 20.533333333333pt;" aria-label="left-libertarianism (34 items)">left-libertarianism</a>
<a href="http://www.stephankinsella.com/tag/leonard-peikoff/" class="tag-cloud-link tag-link-227 tag-link-position-25" style="font-size: 13.866666666667pt;" aria-label="Leonard Peikoff (10 items)">Leonard Peikoff</a>
<a href="http://www.stephankinsella.com/tag/lew-rockwell/" class="tag-cloud-link tag-link-60 tag-link-position-26" style="font-size: 8pt;" aria-label="Lew Rockwell (3 items)">Lew Rockwell</a>
<a href="http://www.stephankinsella.com/tag/libertarian-centralists/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 17.6pt;" aria-label="Libertarian centralists (20 items)">Libertarian centralists</a>
<a href="http://www.stephankinsella.com/tag/libertarian-embarrasments/" class="tag-cloud-link tag-link-67 tag-link-position-28" style="font-size: 11.333333333333pt;" aria-label="libertarian embarrasments (6 items)">libertarian embarrasments</a>
<a href="http://www.stephankinsella.com/tag/libertarian-pinheads/" class="tag-cloud-link tag-link-66 tag-link-position-29" style="font-size: 13.333333333333pt;" aria-label="Libertarian pinheads (9 items)">Libertarian pinheads</a>
<a href="http://www.stephankinsella.com/tag/libertarian-sellouts/" class="tag-cloud-link tag-link-64 tag-link-position-30" style="font-size: 12.666666666667pt;" aria-label="libertarian sellouts (8 items)">libertarian sellouts</a>
<a href="http://www.stephankinsella.com/tag/minarchism/" class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 8pt;" aria-label="minarchism (3 items)">minarchism</a>
<a href="http://www.stephankinsella.com/tag/mises-academy/" class="tag-cloud-link tag-link-219 tag-link-position-32" style="font-size: 13.333333333333pt;" aria-label="Mises Academy (9 items)">Mises Academy</a>
<a href="http://www.stephankinsella.com/tag/montessori/" class="tag-cloud-link tag-link-148 tag-link-position-33" style="font-size: 8pt;" aria-label="Montessori (3 items)">Montessori</a>
<a href="http://www.stephankinsella.com/tag/net-neutrality/" class="tag-cloud-link tag-link-98 tag-link-position-34" style="font-size: 9.3333333333333pt;" aria-label="Net neutrality (4 items)">Net neutrality</a>
<a href="http://www.stephankinsella.com/tag/nuclear-power/" class="tag-cloud-link tag-link-81 tag-link-position-35" style="font-size: 8pt;" aria-label="Nuclear power (3 items)">Nuclear power</a>
<a href="http://www.stephankinsella.com/tag/objectivism/" class="tag-cloud-link tag-link-26 tag-link-position-36" style="font-size: 22pt;" aria-label="Objectivism (44 items)">Objectivism</a>
<a href="http://www.stephankinsella.com/tag/patriotism/" class="tag-cloud-link tag-link-36 tag-link-position-37" style="font-size: 12pt;" aria-label="Patriotism (7 items)">Patriotism</a>
<a href="http://www.stephankinsella.com/tag/peace/" class="tag-cloud-link tag-link-47 tag-link-position-38" style="font-size: 8pt;" aria-label="Peace (3 items)">Peace</a>
<a href="http://www.stephankinsella.com/tag/property-and-freedom-society/" class="tag-cloud-link tag-link-68 tag-link-position-39" style="font-size: 8pt;" aria-label="Property and Freedom Society (3 items)">Property and Freedom Society</a>
<a href="http://www.stephankinsella.com/tag/quotes/" class="tag-cloud-link tag-link-28 tag-link-position-40" style="font-size: 9.3333333333333pt;" aria-label="Quotes (4 items)">Quotes</a>
<a href="http://www.stephankinsella.com/tag/racism/" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8pt;" aria-label="racism (3 items)">racism</a>
<a href="http://www.stephankinsella.com/tag/religion/" class="tag-cloud-link tag-link-82 tag-link-position-42" style="font-size: 9.3333333333333pt;" aria-label="religion (4 items)">religion</a>
<a href="http://www.stephankinsella.com/tag/scientism/" class="tag-cloud-link tag-link-51 tag-link-position-43" style="font-size: 10.4pt;" aria-label="Scientism (5 items)">Scientism</a>
<a href="http://www.stephankinsella.com/tag/slate/" class="tag-cloud-link tag-link-54 tag-link-position-44" style="font-size: 17.866666666667pt;" aria-label="Slate (21 items)">Slate</a>
<a href="http://www.stephankinsella.com/tag/tom-palmer/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 8pt;" aria-label="Tom Palmer (3 items)">Tom Palmer</a></div>
</div><div class="widget widget_categories" id="categories-4"><p class="widget_title">Categories</p>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.stephankinsella.com/category/againstmonopoly-org-blog-posts/" >AgainstMonopoly.org Blog Posts</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://www.stephankinsella.com/category/austrian-economics-2/" >Austrian Economics</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.stephankinsella.com/category/bitcoin/" >Bitcoin</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stephankinsella.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.stephankinsella.com/category/economics/" >Economics</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.stephankinsella.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://www.stephankinsella.com/category/eulogies/" >Eulogies</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.stephankinsella.com/category/hoppe/" >Hoppe</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stephankinsella.com/category/intellectual-property/" >Intellectual Property</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stephankinsella.com/category/killer/" >Killer</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://www.stephankinsella.com/category/kinsella-on-liberty-podcast/" >Kinsella on Liberty Podcast</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stephankinsella.com/category/law/" >Law</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stephankinsella.com/category/lewrockwell-com-blog-posts/" >LewRockwell.com Blog Posts</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.stephankinsella.com/category/libertarian-papers/" >Libertarian Papers</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.stephankinsella.com/category/libertarian-standard-the/" title="Posts related to the website The Libertarian Standard">Libertarian Standard, The</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.stephankinsella.com/category/libertarianism/" >Libertarianism</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stephankinsella.com/category/living-travel/" >Living &amp; Travel</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stephankinsella.com/category/mises-blog-posts/" >Mises Blog Posts</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stephankinsella.com/category/original-other-authors/" >Original-Other Authors</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.stephankinsella.com/category/personal/" >personal</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.stephankinsella.com/category/philosophy-2/" >philosophy</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://www.stephankinsella.com/category/podcast/" >podcast</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.stephankinsella.com/category/publications/" >Publications</a>
</li>
	<li class="cat-item cat-item-213"><a href="http://www.stephankinsella.com/category/speaking-and-teaching/" >Speaking and Teaching</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stephankinsella.com/category/tech-geek/" >Tech-Geek</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.stephankinsella.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div class="widget widget_recent_comments" id="recent-comments-2"><p class="widget_title">Recent Comments</p><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mark</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2806506">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link">Mark</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2806505">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link">Dennis New</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2805989">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link">Richard Hunter</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2805352">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link">Mark</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2805286">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link">Richard Hunter</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2805276">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link">Mark</span> on <a href="http://www.stephankinsella.com/2018/06/if-you-own-something-you-can-sell-it-fallacy/comment-page-1/#comment-2805263">The &#8220;If you own something, that implies that you can sell it; if you sell something, that implies you must own it first&#8221; Fallacies</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://culturalliberty.org' rel='external nofollow' class='url'>Crosbie Fitch</a></span> on <a href="http://www.stephankinsella.com/paf-podcast/kol243-libertarian-christians-podcast-intellectual-property/comment-page-1/#comment-2804929">KOL243 | Libertarian Christians Podcast: Intellectual Property</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.libertarianpapers.org' rel='external nofollow' class='url'>Stephan Kinsella</a></span> on <a href="http://www.stephankinsella.com/2013/03/the-golden-age-of-america-is-now/comment-page-1/#comment-2802413">The Golden Age of America is Now</a></li><li class="recentcomments"><span class="comment-author-link">Michael Barnett</span> on <a href="http://www.stephankinsella.com/paf-podcast/kol242-punching-left-argumentation-ethics-and-estoppel/comment-page-1/#comment-2801753">KOL242 | Punching Left: Argumentation Ethics and Estoppel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.libertarianpapers.org' rel='external nofollow' class='url'>Stephan Kinsella</a></span> on <a href="http://www.stephankinsella.com/2006/06/objectivists-on-fractional-reserves/comment-page-1/#comment-2798160">Objectivists on Fractional Reserves</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://c4sif.org/2012/06/defensive-patent-license-created-to-protect-innovators-from-trolls-probably-wont-work/' rel='external nofollow' class='url'>&#8220;Defensive Patent License&#8221; created to protect innovators from trolls; probably won&#8217;t work</a></span> on <a href="http://www.stephankinsella.com/paf-podcast/kol220-future-gravy-interview-about-blockstream-and-the-defensive-patent-license/comment-page-1/#comment-2794864">KOL220 | Future Gravy Interview about Blockstream and the Defensive Patent License</a></li><li class="recentcomments"><span class="comment-author-link">Dennis New</span> on <a href="http://www.stephankinsella.com/paf-podcast/kol236-intellectual-nonsense-fallacious-arguments-for-ip-libertopia-2012/comment-page-1/#comment-2794507">KOL236 | Intellectual Nonsense: Fallacious Arguments for IP (Libertopia 2012)</a></li><li class="recentcomments"><span class="comment-author-link">Brent Kingi</span> on <a href="http://www.stephankinsella.com/paf-podcast/kol235-intellectual-property-a-first-principles-debate-federalist-society/comment-page-1/#comment-2794180">KOL235 | Intellectual Property: A First Principles Debate (Federalist Society POLICYbrief)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://c4sif.org/2015/07/austrian-economics-center-hayek-institute-other-liberal-groups-come-out-for-stronger-intellectual-property-protection/' rel='external nofollow' class='url'>Austrian Economics Center, Hayek Institute, Other Liberal Groups Come Out for Stronger Intellectual Property Protection</a></span> on <a href="http://www.stephankinsella.com/2010/08/arnold-plant-the-economic-theory-concerning-patents-for-inventions/comment-page-1/#comment-2794143">Arnold Plant: The Economic Theory Concerning Patents for Inventions</a></li></ul></div><div class="widget widget_links" id="linkcat-2"><p class="widget_title">Blogroll</p>
	<ul class='xoxo blogroll'>
<li><a href="http://athousandcuts.org/">A Thousand Cuts [Brian Martinez]</a></li>
<li><a href="http://www.againstmonopoly.org/">Against Monopoly</a></li>
<li><a href="http://www.albertesplugas.com/">Albert Esplugas (en busca de Ancapia &#8211; vía Londres)</a></li>
<li><a href="http://www.anti-state.com/">Anti-State.com</a></li>
<li><a href="http://www.antiwar.com/">Antiwar.com</a></li>
<li><a href="http://argumentationethics.blogspot.com/" title="Argumentation Ethics &#8212; Discussion of Hans-Hermann Hoppe&#8217;s Argumentation Ethics and Related Theories">Argumentation Ethics</a></li>
<li><a href="http://aaeblog.com/">Austro-Athenian Empire</a></li>
<li><a href="http://thedailyapology.blogspot.com/" title="The Daily Apology">Daily Apology, The</a></li>
<li><a href="http://dp-jt-coleman.blogspot.com/">Daniel Coleman</a></li>
<li><a href="http://educationbydesign.blogspot.com/" title="By John Long, Head of The Post Oak School">Education by Design (Montessori blog)</a></li>
<li><a href="http://freetalklive.com/">Free Talk Live: 100% Pro-Liberty Talk Radio</a></li>
<li><a href="http://freiheitundzivilisation.blogspot.com/" title="libertäre, liberale, unkonventionelle, eigentümliche und freie Gedanken">Freiheit und Zivilisation (Robert Grözinger)</a></li>
<li><a href="http://genehealy.com/">Gene Healy</a></li>
<li><a href="http://gil.guillory.googlepages.com/" title="Subscription-Based Patrol and Restitution: a resource guide to a business model for providing security without taxation ">Gil Guillory</a></li>
<li><a href="http://guidohulsmann.com/">Guido Hülsmann</a></li>
<li><a href="http://www.hanshoppe.com/">Hans-Hermann Hoppe</a></li>
<li><a href="http://www.jhhuebert.addr.com/index.html">Huebert</a></li>
<li><a href="http://ip-policy.wikispaces.com/" title="Wiki collecting writings on Intellectual Property &#8212; pro and con ">IP-Policy Wiki</a></li>
<li><a href="http://www.veritasnoctis.net/blog">Is-Ought GAP [Geoff Plauche]</a></li>
<li><a href="http://www.kinsellalaw.com">KinsellaLaw.com</a></li>
<li><a href="http://iceberg18.blogspot.com/">Lettuce Have Peas: Anarcho-capitalist rants with a focus on Real Estate, Books and Technology (Iceberg)</a></li>
<li><a href="http://libertarianforum.blogspot.com/" rel="me">Libertarian Forum (news)</a></li>
<li><a href="http://libertarianguide.info">Libertarian Guide</a></li>
<li><a href="http://groups.google.com/group/LibertarianLaw">Libertarian Law &amp; Lawyers Googlegroup</a></li>
<li><a href="http://www.libertarianpapers.org/">Libertarian Papers</a></li>
<li><a href="http://www.libertarianstandard.com/">Libertarian Standard, The</a></li>
<li><a href="http://libertarianchristians.com/">LibertarianChristians.com</a></li>
<li><a href="http://www.lewrockwell.com/blog/" title="LewRockwell.com Blog">LRC Blog</a></li>
<li><a href="http://ikilled007.wordpress.com/">Mike Makes Right (Michael Barnett)</a></li>
<li><a href="http://mises.org/easier/easier.asp">Mises Made Easier-Glossary</a></li>
<li><a href="http://murderpark.blogspot.com/" title="Murder Park &#8211; Blog">Murder Park Blog</a></li>
<li><a href="http://audioboo.fm/users/18988/boos.atom" title="Stephan Kinsella&#8217;s AudioBoo RSS feed&#8211;for instant iPhone podcasts">My AudioBoo RSS Feed</a></li>
<li><a href="http://www.objectivistliving.com/forums/index.php?act=home">Objectivist Living</a></li>
<li><a href="http://paleo.vox.com/">Paleo Blog, The</a></li>
<li><a href="http://wombatron.wordpress.com/">Positive Anarchy [Wombatron]</a></li>
<li><a href="http://profatusveritas.com/">Profatus veritas (Dick Clark)</a></li>
<li><a href="http://www.propertyandfreedom.org/">Property and Freedom Society</a></li>
<li><a href="http://retornoalarazon.blogspot.com/">Retorno a la Razón [Juan Fernando Carpio-Spanish]</a></li>
<li><a href="http://robwicks.blogspot.com/">Rob Wicks&#039;s Random Ramblings</a></li>
<li><a href="http://shadowjustice.blogspot.com/" title="The Shadow Justice">Shadow Justice, The</a></li>
<li><a href="http://c4sif.org/">The Center for the Study of Innovative Freedom (C4SIF)</a></li>
<li><a href="http://vanguardist.org/">The Swamp Land Exile</a></li>
<li><a href="http://www.WalterBlock.com">Walter Block</a></li>
<li><a href="http://www.wendymcelroy.com/">WendyMcElroy.com</a></li>

	</ul>
</div>
<div class="widget widget_links" id="linkcat-19"><p class="widget_title">My Favorites</p>
	<ul class='xoxo blogroll'>
<li><a href="/favorites/annoying-terms/">Annoying &amp; Pretentious Terms</a></li>
<li><a href="/favorites/quotes/">Favorite Quotes</a></li>
<li><a href="/favorites/" title="My favorite quotes, books, movies, words, and so on.">Favorite Things</a></li>
<li><a href="/favorites/pretentious-slate-podcast-literati-terms/">Interesting and Notable Terms of the Slate Podcast Literati</a></li>
<li><a href="http://c4sif.org/">The Center for the Study of Innovative Freedom (C4SIF)</a></li>

	</ul>
</div>
<div class="widget widget_text" id="text-447702090">			<div class="textwidget"></div>
		</div><div class="widget widget_text" id="text-447702091">			<div class="textwidget"><div id='networkedblogs_nwidget_container' style='height:360px;padding-top:10px;'><div id='networkedblogs_nwidget_above'></div><div id='networkedblogs_nwidget_widget' style="border:1px solid #D1D7DF;background-color:#F5F6F9;margin:0px auto;"><div id="networkedblogs_nwidget_logo" style="padding:1px;margin:0px;background-color:#edeff4;text-align:center;height:21px;"><a href="http://networkedblogs.com/" target="_blank" title="NetworkedBlogs"><img style="border: none;" src="https://i0.wp.com/static.networkedblogs.com/static/images/logo_small.png" title="NetworkedBlogs" data-recalc-dims="1"/></a></div><div id="networkedblogs_nwidget_body" style="text-align: center;"></div><div id="networkedblogs_nwidget_follow" style="padding:5px;"><a style="display:block;line-height:100%;width:90px;margin:0px auto;padding:4px 8px;text-align:center;background-color:#3b5998;border:1px solid #D9DFEA;border-bottom-color:#0e1f5b;border-right-color:#0e1f5b;color:#FFFFFF;font-family:'lucida grande',tahoma,verdana,arial,sans-serif;font-size:11px;text-decoration:none;" href="http://networkedblogs.com/blog/stephankinsella.com/?ahash=767311c0f076d637c87800a715ae9167">Follow this blog</a></div></div><div id='networkedblogs_nwidget_below'></div></div><script type="text/javascript"><!--
if(typeof(networkedblogs)=="undefined"){networkedblogs = {};networkedblogs.blogId=583057;networkedblogs.shortName="stephankinsella.com";}
--></script><script src="http://nwidget.networkedblogs.com/getnetworkwidget?bid=583057" type="text/javascript"></script>	

<p><a href="http://officeofstrategicinfluence.com/spam/">
<img alt="This link kills spam" src="https://i0.wp.com/officeofstrategicinfluence.com/spam/icon.png" border=0 data-recalc-dims="1"/></a><br /></p></div>
		</div><div class="widget widget_text" id="text-447702082"><p class="widget_title">My Books &#038; Courses</p>			<div class="textwidget"><div style="background: #000000;-moz-border-radius: .6em;-webkit-border-radius: .6em;overflow:hidden;text-align: center;padding-top:13px;width:200px;height:260px;margin:0 auto;">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="vv12x">
<param name="movie" value="http://cdn.smugmug.com/swfs/badge/flashbadge.swf?mode=box&useLargeImages=true&BadgeHost=cdn.smugmug.com&gapImage=http%3A%2F%2Fphotos.smugmug.com%2Fimg%2Fbesocial%2Finvisible_filler.png&displayMode=full&width=180&height=240&gridSpacing=1&gridRows=2&gridColumns=4&background=%23000000&preloaderColor=%23FFFFFF&preloaderGlow=%23FFFFFF&gridDelay=2&slideshowDelay=4&order=random&forceSize=&autostart=true&autorepeat=true&aboutlink=&sharelink=&albums=http%3A%2F%2Fapi.smugmug.com%2Fhack%2Ffeed.mg%3FType%3Dgallery%26Data%3D9990386_QwP6q%26format%3Drss200%26Sandboxed%3D1"/>
<param name="wmode" value="transparent"/>
<embed src="http://cdn.smugmug.com/swfs/badge/flashbadge.swf?mode=box&useLargeImages=true&BadgeHost=cdn.smugmug.com&gapImage=http%3A%2F%2Fphotos.smugmug.com%2Fimg%2Fbesocial%2Finvisible_filler.png&displayMode=full&width=180&height=240&gridSpacing=1&gridRows=2&gridColumns=4&background=%23000000&preloaderColor=%23FFFFFF&preloaderGlow=%23FFFFFF&gridDelay=2&slideshowDelay=4&order=random&forceSize=&autostart=true&autorepeat=true&aboutlink=&sharelink=&albums=http%3A%2F%2Fapi.smugmug.com%2Fhack%2Ffeed.mg%3FType%3Dgallery%26Data%3D9990386_QwP6q%26format%3Drss200%26Sandboxed%3D1"  wmode="transparent"/>

</object>
</div></div>
		</div><div class="widget widget_text" id="text-447702095"><p class="widget_title">Donate</p>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
"/><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
<p><a href="http://www.stephankinsella.com/donate/"><img src="https://i2.wp.com/d2o7j92jk8qjiw.cloudfront.net/assets/buttons/buy_now_large-cac4e1e8d97c83a62dc249573c5afb3f.png?ssl=1" data-recalc-dims="1"/></a></p>
</div>
		</div><div class="widget widget_meta" id="meta-3"><p class="widget_title">Meta</p>			<ul>
						<li><a href="http://www.stephankinsella.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.stephankinsella.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.stephankinsella.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div class="widget widget_categories" id="categories-3"><p class="widget_title">Categories</p><form action="http://www.stephankinsella.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="8">AgainstMonopoly.org Blog Posts&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="174">Austrian Economics&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="283">Bitcoin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14">Culture&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="173">Economics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="118">Education&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="281">Eulogies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="282">Hoppe&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10">Intellectual Property&nbsp;&nbsp;(424)</option>
	<option class="level-0" value="12">Killer&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="266">Kinsella on Liberty Podcast&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="15">Law&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="7">LewRockwell.com Blog Posts&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="9">Libertarian Papers&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="97">Libertarian Standard, The&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="117">Libertarianism&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="18">Living &amp; Travel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6">Mises Blog Posts&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="11">Original-Other Authors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="101">personal&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="143">philosophy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="265">podcast&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="280">Publications&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="213">Speaking and Teaching&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="13">Tech-Geek&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(796)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget widget_archive" id="archives-2"><p class="widget_title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.stephankinsella.com/2018/06/'> June 2018 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2018/01/'> January 2018 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2017/11/'> November 2017 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2017/06/'> June 2017 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2017/04/'> April 2017 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2017/01/'> January 2017 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2015/10/'> October 2015 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2015/06/'> June 2015 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2015/04/'> April 2015 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2015/01/'> January 2015 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2014/11/'> November 2014 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2014/10/'> October 2014 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2014/08/'> August 2014 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2014/07/'> July 2014 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2014/01/'> January 2014 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2013/10/'> October 2013 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2013/03/'> March 2013 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2013/01/'> January 2013 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2012/12/'> December 2012 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2012/06/'> June 2012 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2012/04/'> April 2012 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2012/03/'> March 2012 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='http://www.stephankinsella.com/2012/01/'> January 2012 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2011/12/'> December 2011 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2011/11/'> November 2011 &nbsp;(7)</option>
	<option value='http://www.stephankinsella.com/2011/10/'> October 2011 &nbsp;(13)</option>
	<option value='http://www.stephankinsella.com/2011/09/'> September 2011 &nbsp;(11)</option>
	<option value='http://www.stephankinsella.com/2011/08/'> August 2011 &nbsp;(14)</option>
	<option value='http://www.stephankinsella.com/2011/07/'> July 2011 &nbsp;(6)</option>
	<option value='http://www.stephankinsella.com/2011/06/'> June 2011 &nbsp;(10)</option>
	<option value='http://www.stephankinsella.com/2011/05/'> May 2011 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2011/04/'> April 2011 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2011/03/'> March 2011 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2011/02/'> February 2011 &nbsp;(10)</option>
	<option value='http://www.stephankinsella.com/2011/01/'> January 2011 &nbsp;(12)</option>
	<option value='http://www.stephankinsella.com/2010/12/'> December 2010 &nbsp;(13)</option>
	<option value='http://www.stephankinsella.com/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://www.stephankinsella.com/2010/10/'> October 2010 &nbsp;(20)</option>
	<option value='http://www.stephankinsella.com/2010/09/'> September 2010 &nbsp;(18)</option>
	<option value='http://www.stephankinsella.com/2010/08/'> August 2010 &nbsp;(24)</option>
	<option value='http://www.stephankinsella.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='http://www.stephankinsella.com/2010/06/'> June 2010 &nbsp;(16)</option>
	<option value='http://www.stephankinsella.com/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://www.stephankinsella.com/2010/04/'> April 2010 &nbsp;(40)</option>
	<option value='http://www.stephankinsella.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://www.stephankinsella.com/2010/02/'> February 2010 &nbsp;(35)</option>
	<option value='http://www.stephankinsella.com/2010/01/'> January 2010 &nbsp;(70)</option>
	<option value='http://www.stephankinsella.com/2009/12/'> December 2009 &nbsp;(52)</option>
	<option value='http://www.stephankinsella.com/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='http://www.stephankinsella.com/2009/10/'> October 2009 &nbsp;(50)</option>
	<option value='http://www.stephankinsella.com/2009/09/'> September 2009 &nbsp;(102)</option>
	<option value='http://www.stephankinsella.com/2009/08/'> August 2009 &nbsp;(111)</option>
	<option value='http://www.stephankinsella.com/2009/07/'> July 2009 &nbsp;(101)</option>
	<option value='http://www.stephankinsella.com/2009/06/'> June 2009 &nbsp;(80)</option>
	<option value='http://www.stephankinsella.com/2009/05/'> May 2009 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2009/04/'> April 2009 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2009/02/'> February 2009 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2009/01/'> January 2009 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2008/12/'> December 2008 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2008/11/'> November 2008 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2008/10/'> October 2008 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2008/09/'> September 2008 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2008/08/'> August 2008 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2008/07/'> July 2008 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2008/05/'> May 2008 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2008/01/'> January 2008 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2007/12/'> December 2007 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2007/10/'> October 2007 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2007/09/'> September 2007 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2007/08/'> August 2007 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2007/07/'> July 2007 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2007/03/'> March 2007 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2007/01/'> January 2007 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2006/11/'> November 2006 &nbsp;(9)</option>
	<option value='http://www.stephankinsella.com/2006/10/'> October 2006 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2006/09/'> September 2006 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2006/08/'> August 2006 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2006/07/'> July 2006 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2006/06/'> June 2006 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2006/01/'> January 2006 &nbsp;(7)</option>
	<option value='http://www.stephankinsella.com/2005/12/'> December 2005 &nbsp;(7)</option>
	<option value='http://www.stephankinsella.com/2005/11/'> November 2005 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2005/10/'> October 2005 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2005/09/'> September 2005 &nbsp;(6)</option>
	<option value='http://www.stephankinsella.com/2005/08/'> August 2005 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2005/07/'> July 2005 &nbsp;(24)</option>
	<option value='http://www.stephankinsella.com/2005/06/'> June 2005 &nbsp;(15)</option>
	<option value='http://www.stephankinsella.com/2005/05/'> May 2005 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2005/04/'> April 2005 &nbsp;(5)</option>
	<option value='http://www.stephankinsella.com/2005/03/'> March 2005 &nbsp;(20)</option>
	<option value='http://www.stephankinsella.com/2005/02/'> February 2005 &nbsp;(54)</option>
	<option value='http://www.stephankinsella.com/2005/01/'> January 2005 &nbsp;(13)</option>
	<option value='http://www.stephankinsella.com/2004/12/'> December 2004 &nbsp;(7)</option>
	<option value='http://www.stephankinsella.com/2004/11/'> November 2004 &nbsp;(22)</option>
	<option value='http://www.stephankinsella.com/2004/10/'> October 2004 &nbsp;(10)</option>
	<option value='http://www.stephankinsella.com/2004/09/'> September 2004 &nbsp;(32)</option>
	<option value='http://www.stephankinsella.com/2004/08/'> August 2004 &nbsp;(8)</option>
	<option value='http://www.stephankinsella.com/2004/07/'> July 2004 &nbsp;(12)</option>
	<option value='http://www.stephankinsella.com/2004/06/'> June 2004 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2004/05/'> May 2004 &nbsp;(13)</option>
	<option value='http://www.stephankinsella.com/2004/04/'> April 2004 &nbsp;(6)</option>
	<option value='http://www.stephankinsella.com/2004/03/'> March 2004 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2004/02/'> February 2004 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2004/01/'> January 2004 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2003/10/'> October 2003 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2003/09/'> September 2003 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2003/08/'> August 2003 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2003/07/'> July 2003 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2003/05/'> May 2003 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2003/04/'> April 2003 &nbsp;(12)</option>
	<option value='http://www.stephankinsella.com/2003/03/'> March 2003 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2003/02/'> February 2003 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2003/01/'> January 2003 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2002/12/'> December 2002 &nbsp;(6)</option>
	<option value='http://www.stephankinsella.com/2002/11/'> November 2002 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2002/10/'> October 2002 &nbsp;(7)</option>
	<option value='http://www.stephankinsella.com/2002/09/'> September 2002 &nbsp;(11)</option>
	<option value='http://www.stephankinsella.com/2002/08/'> August 2002 &nbsp;(10)</option>
	<option value='http://www.stephankinsella.com/2002/07/'> July 2002 &nbsp;(17)</option>
	<option value='http://www.stephankinsella.com/2002/06/'> June 2002 &nbsp;(16)</option>
	<option value='http://www.stephankinsella.com/2002/05/'> May 2002 &nbsp;(25)</option>
	<option value='http://www.stephankinsella.com/2002/04/'> April 2002 &nbsp;(12)</option>
	<option value='http://www.stephankinsella.com/2002/03/'> March 2002 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2002/02/'> February 2002 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2002/01/'> January 2002 &nbsp;(4)</option>
	<option value='http://www.stephankinsella.com/2001/12/'> December 2001 &nbsp;(2)</option>
	<option value='http://www.stephankinsella.com/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2001/10/'> October 2001 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2001/09/'> September 2001 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2001/08/'> August 2001 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2001/07/'> July 2001 &nbsp;(3)</option>
	<option value='http://www.stephankinsella.com/2001/06/'> June 2001 &nbsp;(1)</option>
	<option value='http://www.stephankinsella.com/2001/05/'> May 2001 &nbsp;(3)</option>

		</select>
		</div><div class="widget widget_tag_cloud" id="tag_cloud-2"><p class="widget_title">Tags</p><div class="tagcloud"><a href="http://www.stephankinsella.com/tag/abortion/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 10.4pt;" aria-label="abortion (5 items)">abortion</a>
<a href="http://www.stephankinsella.com/tag/american-revolution-revisionism/" class="tag-cloud-link tag-link-79 tag-link-position-2" style="font-size: 11.333333333333pt;" aria-label="American Revolution revisionism (6 items)">American Revolution revisionism</a>
<a href="http://www.stephankinsella.com/tag/anarcho-libertarianism/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 20.533333333333pt;" aria-label="Anarcho-libertarianism (34 items)">Anarcho-libertarianism</a>
<a href="http://www.stephankinsella.com/tag/argumentation-ethics/" class="tag-cloud-link tag-link-23 tag-link-position-4" style="font-size: 14.4pt;" aria-label="Argumentation ethics (11 items)">Argumentation ethics</a>
<a href="http://www.stephankinsella.com/tag/austrian-economics/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 17.333333333333pt;" aria-label="Austrian economics (19 items)">Austrian economics</a>
<a href="http://www.stephankinsella.com/tag/capitalism/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 10.4pt;" aria-label="capitalism (5 items)">capitalism</a>
<a href="http://www.stephankinsella.com/tag/cato/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 13.333333333333pt;" aria-label="Cato (9 items)">Cato</a>
<a href="http://www.stephankinsella.com/tag/conspiratoids/" class="tag-cloud-link tag-link-57 tag-link-position-8" style="font-size: 8pt;" aria-label="Conspiratoids (3 items)">Conspiratoids</a>
<a href="http://www.stephankinsella.com/tag/constitution/" class="tag-cloud-link tag-link-63 tag-link-position-9" style="font-size: 17.6pt;" aria-label="Constitution (20 items)">Constitution</a>
<a href="http://www.stephankinsella.com/tag/copyright/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 8pt;" aria-label="Copyright (3 items)">Copyright</a>
<a href="http://www.stephankinsella.com/tag/corporations/" class="tag-cloud-link tag-link-43 tag-link-position-11" style="font-size: 12.666666666667pt;" aria-label="Corporations (8 items)">Corporations</a>
<a href="http://www.stephankinsella.com/tag/engineers/" class="tag-cloud-link tag-link-52 tag-link-position-12" style="font-size: 10.4pt;" aria-label="Engineers (5 items)">Engineers</a>
<a href="http://www.stephankinsella.com/tag/environmentalism/" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 11.333333333333pt;" aria-label="Environmentalism (6 items)">Environmentalism</a>
<a href="http://www.stephankinsella.com/tag/federalism/" class="tag-cloud-link tag-link-94 tag-link-position-14" style="font-size: 9.3333333333333pt;" aria-label="federalism (4 items)">federalism</a>
<a href="http://www.stephankinsella.com/tag/fractional-reserve-banking/" class="tag-cloud-link tag-link-88 tag-link-position-15" style="font-size: 9.3333333333333pt;" aria-label="fractional-reserve banking (4 items)">fractional-reserve banking</a>
<a href="http://www.stephankinsella.com/tag/gay-marriage/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 9.3333333333333pt;" aria-label="gay marriage (4 items)">gay marriage</a>
<a href="http://www.stephankinsella.com/tag/hans-hermann-hoppe/" class="tag-cloud-link tag-link-193 tag-link-position-17" style="font-size: 13.333333333333pt;" aria-label="Hans-Hermann Hoppe (9 items)">Hans-Hermann Hoppe</a>
<a href="http://www.stephankinsella.com/tag/hoppe/" class="tag-cloud-link tag-link-29 tag-link-position-18" style="font-size: 21.466666666667pt;" aria-label="Hoppe (40 items)">Hoppe</a>
<a href="http://www.stephankinsella.com/tag/humour/" class="tag-cloud-link tag-link-45 tag-link-position-19" style="font-size: 9.3333333333333pt;" aria-label="humour (4 items)">humour</a>
<a href="http://www.stephankinsella.com/tag/immigration/" class="tag-cloud-link tag-link-41 tag-link-position-20" style="font-size: 13.333333333333pt;" aria-label="immigration (9 items)">immigration</a>
<a href="http://www.stephankinsella.com/tag/innovation/" class="tag-cloud-link tag-link-115 tag-link-position-21" style="font-size: 9.3333333333333pt;" aria-label="innovation (4 items)">innovation</a>
<a href="http://www.stephankinsella.com/tag/international-law/" class="tag-cloud-link tag-link-50 tag-link-position-22" style="font-size: 8pt;" aria-label="international law (3 items)">international law</a>
<a href="http://www.stephankinsella.com/tag/l-neil-smith/" class="tag-cloud-link tag-link-150 tag-link-position-23" style="font-size: 8pt;" aria-label="L. Neil Smith (3 items)">L. Neil Smith</a>
<a href="http://www.stephankinsella.com/tag/left-libertarianism/" class="tag-cloud-link tag-link-24 tag-link-position-24" style="font-size: 20.533333333333pt;" aria-label="left-libertarianism (34 items)">left-libertarianism</a>
<a href="http://www.stephankinsella.com/tag/leonard-peikoff/" class="tag-cloud-link tag-link-227 tag-link-position-25" style="font-size: 13.866666666667pt;" aria-label="Leonard Peikoff (10 items)">Leonard Peikoff</a>
<a href="http://www.stephankinsella.com/tag/lew-rockwell/" class="tag-cloud-link tag-link-60 tag-link-position-26" style="font-size: 8pt;" aria-label="Lew Rockwell (3 items)">Lew Rockwell</a>
<a href="http://www.stephankinsella.com/tag/libertarian-centralists/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 17.6pt;" aria-label="Libertarian centralists (20 items)">Libertarian centralists</a>
<a href="http://www.stephankinsella.com/tag/libertarian-embarrasments/" class="tag-cloud-link tag-link-67 tag-link-position-28" style="font-size: 11.333333333333pt;" aria-label="libertarian embarrasments (6 items)">libertarian embarrasments</a>
<a href="http://www.stephankinsella.com/tag/libertarian-pinheads/" class="tag-cloud-link tag-link-66 tag-link-position-29" style="font-size: 13.333333333333pt;" aria-label="Libertarian pinheads (9 items)">Libertarian pinheads</a>
<a href="http://www.stephankinsella.com/tag/libertarian-sellouts/" class="tag-cloud-link tag-link-64 tag-link-position-30" style="font-size: 12.666666666667pt;" aria-label="libertarian sellouts (8 items)">libertarian sellouts</a>
<a href="http://www.stephankinsella.com/tag/minarchism/" class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 8pt;" aria-label="minarchism (3 items)">minarchism</a>
<a href="http://www.stephankinsella.com/tag/mises-academy/" class="tag-cloud-link tag-link-219 tag-link-position-32" style="font-size: 13.333333333333pt;" aria-label="Mises Academy (9 items)">Mises Academy</a>
<a href="http://www.stephankinsella.com/tag/montessori/" class="tag-cloud-link tag-link-148 tag-link-position-33" style="font-size: 8pt;" aria-label="Montessori (3 items)">Montessori</a>
<a href="http://www.stephankinsella.com/tag/net-neutrality/" class="tag-cloud-link tag-link-98 tag-link-position-34" style="font-size: 9.3333333333333pt;" aria-label="Net neutrality (4 items)">Net neutrality</a>
<a href="http://www.stephankinsella.com/tag/nuclear-power/" class="tag-cloud-link tag-link-81 tag-link-position-35" style="font-size: 8pt;" aria-label="Nuclear power (3 items)">Nuclear power</a>
<a href="http://www.stephankinsella.com/tag/objectivism/" class="tag-cloud-link tag-link-26 tag-link-position-36" style="font-size: 22pt;" aria-label="Objectivism (44 items)">Objectivism</a>
<a href="http://www.stephankinsella.com/tag/patriotism/" class="tag-cloud-link tag-link-36 tag-link-position-37" style="font-size: 12pt;" aria-label="Patriotism (7 items)">Patriotism</a>
<a href="http://www.stephankinsella.com/tag/peace/" class="tag-cloud-link tag-link-47 tag-link-position-38" style="font-size: 8pt;" aria-label="Peace (3 items)">Peace</a>
<a href="http://www.stephankinsella.com/tag/property-and-freedom-society/" class="tag-cloud-link tag-link-68 tag-link-position-39" style="font-size: 8pt;" aria-label="Property and Freedom Society (3 items)">Property and Freedom Society</a>
<a href="http://www.stephankinsella.com/tag/quotes/" class="tag-cloud-link tag-link-28 tag-link-position-40" style="font-size: 9.3333333333333pt;" aria-label="Quotes (4 items)">Quotes</a>
<a href="http://www.stephankinsella.com/tag/racism/" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8pt;" aria-label="racism (3 items)">racism</a>
<a href="http://www.stephankinsella.com/tag/religion/" class="tag-cloud-link tag-link-82 tag-link-position-42" style="font-size: 9.3333333333333pt;" aria-label="religion (4 items)">religion</a>
<a href="http://www.stephankinsella.com/tag/scientism/" class="tag-cloud-link tag-link-51 tag-link-position-43" style="font-size: 10.4pt;" aria-label="Scientism (5 items)">Scientism</a>
<a href="http://www.stephankinsella.com/tag/slate/" class="tag-cloud-link tag-link-54 tag-link-position-44" style="font-size: 17.866666666667pt;" aria-label="Slate (21 items)">Slate</a>
<a href="http://www.stephankinsella.com/tag/tom-palmer/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 8pt;" aria-label="Tom Palmer (3 items)">Tom Palmer</a></div>
</div><div class="widget widget_rss" id="rss-5"><p class="widget_title"><a class="rsswidget" href="http://feeds.feedburner.com/thelibertarianstandard"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stephankinsella.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://libertarianstandard.com/">The Libertarian Standard (TLS)</a></p><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/6sAh4zW1LFY/'>10 economic lessons (that governments would like to hide from you)</a> <span class="rss-date">January 16, 2015</span> <cite>Juan Fernando Carpio</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/FSQlvGSjG14/'>Charlie Hebdo: on “hate crimes” and blaming the victim</a> <span class="rss-date">January 9, 2015</span> <cite>Brian Martinez</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/saZxqdZsy7Q/'>Green Shoots Among the EcoReds</a> <span class="rss-date">November 9, 2014</span> <cite>Robert Wicks</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/7gVEj-k0U2Y/'>Salon’s Seven Misconceptions About Libertarianism</a> <span class="rss-date">September 5, 2014</span> <cite>Akiva</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/rgdSTKNZNmQ/'>Of Morality and Failed Business Strategies…</a> <span class="rss-date">August 15, 2014</span> <cite>Wilton Alston</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/oMrUyTass7k/'>Religious Conduct of Commerce: Unwinding the Hobby Lobby Case</a> <span class="rss-date">July 2, 2014</span> <cite>Akiva</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/thelibertarianstandard/~3/D7JLqjK_OZk/'>Was Robin Hood a Marxist?</a> <span class="rss-date">June 16, 2014</span> <cite>BK Marcus</cite></li></ul></div><div class="widget widget_rss" id="rss-4"><p class="widget_title"><a class="rsswidget" href="http://c4sif.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stephankinsella.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://c4sif.org/">C4SIF</a></p><ul><li><a class='rsswidget' href='http://c4sif.org/2018/06/the-if-you-own-something-that-implies-that-you-can-sell-it-if-you-sell-something-that-implies-you-must-own-it-first-fallacies/'>The “If you own something, that implies that you can sell it; if you sell something, that implies you must own it first” Fallacies</a> <span class="rss-date">June 2, 2018</span> <cite>Stephan Kinsella</cite></li><li><a class='rsswidget' href='http://c4sif.org/2018/02/disinvited-from-cato/'>Disinvited From Cato</a> <span class="rss-date">February 7, 2018</span> <cite>Stephan Kinsella</cite></li><li><a class='rsswidget' href='http://c4sif.org/2017/08/does-intellectual-property-lead-to-economic-growth-insights-from-a-novel-ip-dataset/'>Does intellectual property lead to economic growth? Insights from a novel IP dataset</a> <span class="rss-date">August 30, 2017</span> <cite>Stephan Kinsella</cite></li><li><a class='rsswidget' href='http://c4sif.org/2017/05/future-gravy-interview-about-blockstream-and-the-defensive-patent-license/'>Future Gravy Interview about Blockstream and the Defensive Patent License</a> <span class="rss-date">May 5, 2017</span> <cite>Stephan Kinsella</cite></li><li><a class='rsswidget' href='http://c4sif.org/2017/04/argumentation-ethics-vs-copyright/'>Argumentation Ethics vs. Copyright</a> <span class="rss-date">April 6, 2017</span> <cite>Stephan Kinsella</cite></li><li><a class='rsswidget' href='http://c4sif.org/2017/03/tucker-knowledge-is-as-valuable-as-physical-capital/'>Tucker, “Knowledge Is as Valuable as Physical Capital”</a> <span class="rss-date">March 27, 2017</span> <cite>Stephan Kinsella</cite></li><li><a class='rsswidget' href='http://c4sif.org/2017/02/another-way-to-explain-the-problem-with-ip-resources-v-knowledge-ownership-v-possession/'>Another way to explain the problem with IP: Resources v. Knowledge; Ownership v. Possession</a> <span class="rss-date">February 6, 2017</span> <cite>Stephan Kinsella</cite></li></ul></div><div class="widget widget_text" id="text-447417481"><p class="widget_title">Wise Words</p>			<div class="textwidget"><p>"<i>A working wife is worth three rent houses.</i>" 
—<a href="http://en.wikipedia.org/wiki/J._Lanier_Yeates">J. Lanier Yeates</a>

(More <a href="http://stephankinsella.com/favorites/quotes/">quotes</a>)</p></div>
		</div><div class="widget widget_text" id="text-2"><p class="widget_title">Google Ads</p>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-8381532665460549";
/* 120x240, created 6/19/09 */
google_ad_slot = "3162159842";
google_ad_width = 120;
google_ad_height = 240;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>		</div>
	</div>
	<div class="footer">
		<p class="attribution">This site rocks the Classic Responsive Skin for <a href="http://diythemes.com/" rel="nofollow">Thesis</a>.</p>
		<p><a href="http://www.stephankinsella.com/wp-admin/"><abbr title="WordPress">WP</abbr> Admin</a></p>
	</div>
</div>
<p><a href="http://bad-behavior.ioerror.us/">Bad Behavior</a> has blocked <strong>3181</strong> access attempts in the last 7 days.</p><p>&copy; 2012-2018 <a href="http://www.stephankinsella.com"><strong>StephanKinsella.com</strong></a> <a rel="license"      href="http://creativecommons.org/publicdomain/zero/1.0/">   <img src="http://i.creativecommons.org/p/zero/1.0/80x15.png" style="border-style: none;" alt="CC0" />   </a>   To the extent possible under law,   <a rel="dct:publisher"      href="http://stephankinsella.com/">     <span property="dct:title">Stephan Kinsella</span></a>   has waived all copyright and related or neighboring rights to  material on this Site, unless indicated otherwise. In the event the CC0 license is unenforceable a  <a href="http://creativecommons.org/licenses/by/3.0/"><img alt="Creative Commons License" border="0" src="http://i.creativecommons.org/l/by/3.0/80x15.png" /></a><a href="http://creativecommons.org/licenses/by/3.0/"> Creative Commons Attribution 3.0 License</a> is hereby granted. </p>  <small>-- Copyright notice by <a href="http://www.blogtrafficexchange.com/blog-copyright">Blog Copyright</a></small></p>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.stephankinsella.com\/2018\/06\/introduction-schulman-origitent\/":12099};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.stephankinsella.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.stephankinsella.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.stephankinsella.com\/wp-admin\/admin-ajax.php","nonce":"5516578c73","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.stephankinsella.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.stephankinsella.com%2F2018%2F06%2Fintroduction-schulman-origitent%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1.1'></script>
<script async="async" type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stephankinsella.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201824#ver=201824' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'11408199',post:'12099',tz:'-5',srv:'www.stephankinsella.com'} ]);
	_stq.push([ 'clickTrackerInit', '11408199', '12099' ]);
</script>
<script>(function(d,g){d[g]||(d[g]=function(g){return this.querySelectorAll("."+g)},Element.prototype[g]=d[g])})(document,"getElementsByClassName");(function(){var classes = document.getElementsByClassName('menu_control');for (i = 0; i < classes.length; i++) {classes[i].onclick = function() {var menu = this.nextElementSibling;if (/show_menu/.test(menu.className))menu.className = menu.className.replace('show_menu', '').trim();else menu.className += ' show_menu';if (/menu_control_triggered/.test(this.className))this.className = this.className.replace('menu_control_triggered', '').trim();else this.className += ' menu_control_triggered';};}})();</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: stephankinsella.com @ 2018-06-17 16:48:43 by W3 Total Cache
-->